我是否需要为 SAN 延迟深度链接更新我的应用?

不需要。当此产品处于测试阶段时,您必须列入服务器的白名单。

但是,如果您要基于从 SAN 返回的新数据来更改路由逻辑(例如,为特定的 Campaign 名称显示特定的应用页面),则您需要进行更新。


这个页面对您有帮助吗?
筛选项