What is the minimum Branch SDK version required for SKAN support?

SKAdNetwork is supported in the Branch SDK beginning with the following versions for each platform:

Updated 9 months ago


Additional Resources

iOS 14 FAQs

What is the minimum Branch SDK version required for SKAN support?


Suggested Edits are limited on API Reference Pages

You can only suggest edits to Markdown body content, but not to the API spec.


Filters