What is the minimum SDK version required to get ATT opt-in and opt-out data

iOS SDK Version 1.39.1 and above is required.


这个页面对您有帮助吗?
筛选项