FAQ

What is the minimum SDK version required to get ATT opt-in and opt-out data

iOS SDK Version 1.39.1 and above is required.

Updated 4 months ago


What is the minimum SDK version required to get ATT opt-in and opt-out data


제안된 편집은 API 참조 페이지에서 제한됩니다.

Markdown 본문 콘텐츠에 대한 편집만 제안할 수 있지만 API 사양에는 제안할 수 없습니다.


필터